Copyright ©   	Comment by Torey Teer: These comments can be deleted by clicking in the ribbon “Review,” “Delete,” and either “Delete” (for individual comments) or “Delete All Comments in the Document.”

If you click on [YEAR] (which will turn dark gray), the box will disappear as soon as you begin typing. These boxes appear throughout this template.

**The YEAR should be the year that you expect to graduate.**

See Southern Seminary Manual of Style 6.3 “Copyright Page”

All rights reserved. The Southern Baptist Theological Seminary has permission to reproduce and disseminate this document in any form by any means for purposes chosen by the Seminary, including without limitation, preservation, or instruction.



iii

1
1

[project title]	Comment by Torey Teer: Consult Southern Seminary Manual of Style 2.2.1 “Title”; see also 6.4 “Title Page.”

Your title should read something like this: 

WHAT I AM HOPING TO DO AT THIS CHURCH/MINISTRY IN THIS PARTICULAR CITY, STATE

There are three title “Styles” (see “Styles” section on "Home” tab), one for a 1-line title, one for a 2-line title, and one for a 3- or 4-line title. Select the appropriate style for your title length. 5+ line titles should be revised. The heading is currently set to the “Title Page Title 1 Line” Style.

Do not use “Enter” to create line divisions in your title. Rather, use “Shift + Enter.”

Titles should be formatted as an inverted pyramid (i.e., each line is shorter than the one above it). If the title contains both a main title and a subtitle, then the main title may appear on a separate line and be followed by a colon even if this means not using the inverted pyramid form.

__________________

A Project
Presented to
the Faculty of
The Southern Baptist Theological Seminary

__________________

In Partial Fulfillment
of the Requirements for the Degree 


__________________

by




approval sheet
[project title]	Comment by Torey Teer: The project or thesis title heading is automatically formatted via the “Approval Work Title” style on the “Styles” menu (on the “Home” tab).

**The title here should look identical to the title on the previous page.**

Read and Approved by:



[bookmark: _Hlk24996603]Faculty Supervisor: [FirstName M. LastName]	Comment by Torey Teer [2]: You will fill out these three items as you progress through your degree program. You will not know who your supervisor is until after you submit your proposal, and you will likely not know who your second reader is until near/at your oral defense.

Fill in the full names of your readers, including middle initial(s).

Fill in the date that you actually defend your project/thesis before your defense committee. 

For example: January 19, 2022



Second Reader: [FirstName M. LastName]



Defense Date: [Month Day, Year]
		


For the glory of God 	Comment by Torey Teer: See Southern Seminary Manual of Style 6.6 “Dedication Page.”

A dedication page is optional. The dedication appears centered and in the middle of the page. Use “exactly 24 point” spacing (which is already built in).
		


[bookmark: _Toc345422762]table of contents	Comment by Torey Teer: **This ToC has been formatted according to the instructions below. Once you complete your proposal, you will need to follow the instructions below to format the ToC.**

See Southern Seminary Manual of Style 6.7 “Table of Contents.” The heading is automatically formatted 2” from the top of the page via the “ToC Title” style on the “Styles” menu (on the “Home” tab).

This template automatically generates the Table of Contents. Right click anywhere on the ToC and click “Update Field” and either “Update Page Numbers Only” or “Update Entire Table” to populate the ToC with new information added to your dissertation. 

Much of the formatting has already been taken care of. **Because any manual changes made to the ToC are removed when you click “Update Field,” the following steps should be reserved for the final editing stage of your proposal/project/thesis.**

Please follow the instructions below in formatting your Table of Contents: 

 For every chapter title, place the number of that chapter, a period, and two spaces before the chapter title. Do the same for Appendixes, but restart the numbering at 1.

 Insert a new line following the preface line, apply “Split Headings” style, and insert the word “Chapter” capitalized headline style and left justified. If your TOC is more than one page, then at the top of subsequent TOC pages, use this style to insert “Chapter” left justified (unless no new chapter is introduced on that page), hit “Tab,” and then enter “Page” (which will appear right justified on the same line).

 If your dissertation contains one or more Appendixes, insert the word “Appendix” left justified just before the Appendix title(s) using “Split Headings” style.

 Ensure that all text appears in black with no underlining. 

 Subheadings beyond second-level may be added by selecting “Options” under the “Table of Contents” portion of the “Document Elements” tab on the ribbon. Set Third-Level subheadings to “5.” These subheadings will need to be “cleaned up” by removing any text that is not specifically part of the subheading title.

 For the Roman Numeral page numbers, highlight, right click, select “Font,” and uncheck “All caps.” Do this for each Roman Numeral that appears in CAPS. **Make sure you do this after you have finished writing and revising your draft. That way, you will avoid having to repeat work if once you press “Update Field.”**

 Manually break long multi-line chapter titles (with the space bar) to allow at least half an inch of space between any portion of the chapter title and the page number.

See the Table of Contents Formatting Video for more help.
	Page
List of Abbreviations	vi
List of Tables	vii
List of Figures	viii
PREFACE	ix
Chapter
1. introduction	1
Context	2
Rationale	2
Purpose	2
Goals	2
Research Methodology	2
Definitions and Limitations/Delimitations	3
Conclusion	4
2. BIBLICAL AND THEOLOGICAL BASIS FOR THE PROJECT	8
Section 1	8
Section 2	8
Section 3	8
Conclusion	8
3. THEORETICAL, PRACTICAL, and HISTORICAL ISSUES RELATED TO the PROJECT	9
Section 1	9
Section 2	9
Chapter	Page
Section 3	9
Conclusion	9
4. DETAILS AND DESCRIPTION OF THE PROJECT	10
Section 1	10
Section 2	10
Section 3	10
Conclusion	10
5. Evaluation OF THE PROJECT	11
Evaluation of the Project’s Purpose	11
Evaluation of the Project’s Goals	11
Strengths of the Project	11
Weaknesses of the Project	11
What I Would Do Differently	11
Theological Reflections	11
Personal Reflections	11
Conclusion	11
Appendix
1. [APPENDIX TITLE]	12
2. [appendix title]	14
3. [Appendix title]	16
4. T-Test Results	19
bibliography	20




2
2
[bookmark: _Toc345422763][bookmark: _Toc93655693]List of Abbreviations	Comment by Torey Teer: See Southern Seminary Manual of Style 6.8 “Lists in Preliminary Pages.” The appendix heading is automatically formatted 2” from the top of the page via the “Title, Preliminary Pages Title” style on the “Styles” menu (on the “Home” tab).

Hit “Enter” to add a new line, type the abbreviation, then hit “Tab” to jump to the area for spelling out what you abbreviated. **The space between abbreviations and descriptions will need to be adjusted after the list is complete.**

What should be included in your list? Titles of sources used so frequently in your footnotes that the abbreviation helps declutter the footnotes (e.g., titles of commentary series, titles of journals, specialty dictionaries or lexicons.) The list should not include abbreviations of versions for the Bible, names of churches, programs, institutions (e.g., the IMB). 

To abbreviate any of those, when you first mention the name, write it out fully and insert the abbreviation in parentheses and then finish the sentence. Then use the abbreviation thereafter. It does not need to be fully written out in any other chapter. [For example: “The bylaws of First Baptist Church of Reedsburg (FBCR) concur with this stance. Further, FBCR’s bylaws state . . .”]
ABD	D. N. Freedman, ed., The Anchor Bible Dictionary	Comment by Torey Teer: See Southern Seminary Manual of Style 4.9 “Abbreviations”; see also The SBL Handbook of Style (2nd ed.) 8.1 “General Abbreviations.”
ANE	Ancient Near East
ANET	J. B. Pritchard, ed., Ancient Near Eastern Texts Relating to the Old Testament, 3rd ed. with supplement
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[bookmark: _Toc345422764][bookmark: _Toc93655694]List of Tables	Comment by Torey Teer: **You won’t be using this section until later in your project, but DO NOT delete this from your proposal.**

See Southern Seminary Manual of Style 6.8 “Lists in Preliminary Pages.” The heading is automatically formatted 2” from the top of the page via the “Title, Preliminary Pages Title” style on the “Styles” menu (on the “Home” tab).

If a list of tables, figures, or examples contains more than 9 entries, indent the first 9 entries so that the periods after the two-digit numbers align with the periods after the single-digit numbers.
[bookmark: _Hlk5110263]Table	Page
1. The title of table 1	28
2. The title of table 2	38
3. The exceptionally long title of table 3 that requires two lines per the Southern Seminary Manual of Style 6.8 “Lists in Preliminary Pages”	41
4. The title of table 4	156
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[bookmark: _Toc345422765][bookmark: _Toc93655695]List of Figures	Comment by Torey Teer: **You won’t be using this section until later in your project, but DO NOT delete this from your proposal.**

See Southern Seminary Manual of Style 6.8 “Lists in Preliminary Pages.” The heading is automatically formatted 2” from the top of the page via the “Title, Preliminary Pages Title” style on the “Styles” menu (on the “Home” tab).

If a list of tables, figures, or examples contains more than 9 entries, indent the first 9 entries so that the periods after the two-digit numbers align with the periods after the single-digit numbers.
[bookmark: _Hlk5110296]Figure	Page
1. The title of figure 1	7
2. The title of figure 2	52
3. The exceptionally long title of figure 3 that requires two lines per the Southern Seminary Manual of Style 6.7 “Table of Contents”	123
4. The title of figure 4	218


[bookmark: _Toc345419702][bookmark: _Toc345422766]
2
[bookmark: _Toc93655696]PREFACE	Comment by Torey Teer: **You won’t be using this section until later in your project, but DO NOT delete this from your proposal.**

The preface heading is automatically formatted 2” from the top of the page via the “Title, Preliminary Pages Title” style on the “Styles” menu (on the “Home” tab).
[bookmark: _Hlk5110140]This is the preface. See Southern Seminary Manual of Style 6.9 “Preface” for instructions about what does and does not belong in the preface of your dissertation, thesis, or ministry research project.
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chapter 1	Comment by Torey Teer: See Southern Seminary Manual of Style 6.10 “Body of the Text.”

The chapter number is automatically formatted 2” from the top of the page via the “CHAPTER NUMBER” style on the “Styles” menu (on the “Home” tab).
[bookmark: _Toc93655697]introduction	Comment by Torey Teer: The chapter title is automatically formatted via the “CHAPTER TITLE” style on the “Styles” menu (on the “Home” tab). The chapter title should be all caps and single-spaced. 

If the chapter title is more than 4 inches long, it must be divided, arranged inverted pyramid style (i.e., each subsequent line is shorter than the line above it). 

The proposal, project, or thesis title never serves as the title of chapter 1. Instead, use “Introduction” as the title for chapter 1.
This space is where you will write your single-paragraph (or so) introduction to your project or thesis.	Comment by Torey Teer: This template aims to provide you a document into which you can build your project over the course of your program. 

The key to template success is addition by replacement! A trusted technique is to, first, highlight all but the first and last word (or last punctuation) of a paragraph or section and, then, either type in the information or “Paste and Match Formatting” (found in the “Edit” menu) from some other document. Next, carefully delete the previous first and last word, leaving only your words in a new paragraph or section with all the template formatting still in place. 

IMPORTANT: the page number at the bottom of this first page should be “1”. If it’s not, something has already gone wrong.
[bookmark: _Hlk2239845]This paragraph and the next give you information about paragraph and block quote formatting. The body of your text should be formatted to 12-point Times New Roman font, exactly 24-point leading (see Southern Seminary Manual of Style 1.2 “Font” and 1.3 “Line Spacing”). There should only be one space between your sentences, not two! If you need help using this template, you can view the Template Tutorial Video. See also the Bible Citations Guide for help with citing biblical texts.
[bookmark: _Hlk1208845]This is an example of a block quotation (see Manual of Style 2.8 “Indentations”). A quote must be 5 lines or longer to qualify as a block quotation. Indent the left margin of a block quotation 0.35 inch, and continue to use 12 point font. Do not italicize block quotations unless the original is italicized. The block quotation is automatically formatted via the style “Block Quotation” on the “Styles” menu (on the “Home” tab). Do not indent the first line of a block quotation unless it is indented in the original text. If the text you are quoting is indented, add an additional 0.35 inch indentation to the first line. Leave one blank line both before and after the block quotation. When you hit enter, you will return to “Body of Text” style.[footnoteRef:2]	Comment by Torey Teer: See Southern Seminary Manual of Style 6.10 “Footnotes” for instructions concerning footnotes in dissertations, theses, or ministry research projects.

Footnotes are numbered consecutively, starting over with number 1 at the beginning of each chapter. Footnote entries must be given in full the first time a work is cited. However, first references may use abbreviations given in a List of Abbreviations at the beginning of your work. Subsequent references within a chapter should be shortened (see also “2.9 Footnotes,” chapter 5 “Footnote and Bibliographic Forms,” and Turabian chapters 16–17). [2:  Footnotes should be 10-point font, indented 0.7 inch, single-spaced (i.e., 10 point leading), and have a blank line before the text (see Manual of Style 2.9 “Footnotes”). Footnotes are automatically formatted via the style “Footnote Text” on the “Styles” menu (on the “Home” tab). For footnote citation style requirements, see Southern Seminary Manual of Style chapter 5 “Footnote and Bibliographic Forms” and the SBTS Citation Quick Guide. Also, if you have quotations that are five lines or longer in the footnotes, you should format them as you would a block quotation in the body of text.] 

Hit “backspace” if you are continuing your paragraph from above, otherwise the style will automatically indent following a block quotation and you will begin a new paragraph. Continuing the previous paragraph may cause the cursor to start at the left margin for the next paragraph. Select the “Body of Text” style to resume proper formatting. 
[bookmark: _Toc93655698]Context	Comment by Torey Teer: How to format subheadings

First-level subheadings should be centered and have two empty lines before them and one empty line after them. Spacing before = 24 point, “line spacing” = “exactly 12-point leading,” and “Left” and “Right” indentation = 1.25 inch. When you want to create a first-level subheading, go to the ribbon, click “Home,” go to the “Styles” portion of the ribbon, and locate “First-Level Subheading” style. Click it and type your subheading. Once you hit enter, you will automatically switch to “Body of Text” style. See Manual of Style 2.7.1 “First-Level Subheading.”

Capitalize all major words in first- and second-level subheadings. For instructions and examples, see Turabian 22.3.1.1 “Headline-Style Capitalization.”

Like first-level subheading, second-level subheadings should have two empty lines before them and one empty line after them. They should be left-margin aligned and bold. Spacing before = 24 point, “line spacing” = “exactly 12-point leading,” “Left” indentation = 0, and “Right” indentation = 3.5 inch. When you want to create a second-level subheading, go to the ribbon, click “Home,” go to the “Styles” portion of the ribbon, and locate “Second-Level Subheading” style. Click it and type your subheading. Once you hit enter, you will automatically switch to “Body of Text” style. See Manual of Style 2.7.2 “Second-Level Subheading.”

When you want to create a third-level subheading, go to the ribbon, click “Home,” go to the “Styles” portion of the ribbon, and locate “Third-Level Subheading” style. Click it and type your subheading, then add a period. Next, click the “Bold” button to turn it off and continue with your paragraph. Once you hit enter to create a new paragraph, it will automatically switch to “Body of Text” style.

For third-level subheadings, only capitalize the first word of the heading and any proper nouns (called “sentence capitalize style”).
Begin typing here. This section should be 2-4 pages. 
[bookmark: _Toc93655699]Rationale	Comment by Torey Teer: How to format Greek and Hebrew font

Following Manual of Style 1.2 “Font,” students are to use SBL BibLit for Greek, Hebrew, and English text in any paper using Greek and/or Hebrew. Typing in Hebrew and Greek requires that you install the relevant keyboards (see instructions for Microsoft or Mac OS X). The use of Unicode Hebrew and Greek fonts in Bible software and other digital resources make a successful copying and pasting of the necessary text a possibility, even if the source does not use the same fonts required by the style manual. Simply highlight the copied text and apply the “SBL BibLit” character style to it.
Begin typing here. This section should be 1-2 pages.
[bookmark: _Toc93655700]Purpose
The purpose of this project is to [restate your title in this single sentence purpose statement].
[bookmark: _Toc93655701]Goals
Write a brief paragraph introducing your goals, followed by an enumerated list of your project goals.	Comment by Torey Teer: For the numbered list below, (1) each item should be single-spaced within itself, and (2) there should be a single-space gap after each item.
1. [bookmark: _Hlk14009081]The first goal is to [adapt the remaining wording from the “Developing Goals and Measurements”].  
2. [bookmark: _Hlk13927893]The second goal will be to [same as above]. 
3. And so on for however many goals you have.
[bookmark: _Hlk29619101]Write something like this: [A specific research methodology has been created that will measure the successful completion of these four goals.[footnoteRef:3] This methodology is described in the following section.] In other words, write a sentence or two to create a smooth transition to the next section. [3:  MAKE SURE YOU INCLUDE SOME KIND OF STATEMENT LIKE THIS: [All of the research instruments used in this project will be performed in compliance with and approved by The Southern Baptist Theological Seminary Research Ethics Committee prior to use in the ministry project.]] 

[bookmark: _Toc93655702]Research Methodology
[bookmark: _Hlk14009420]Successful completion of this project depends upon the completion of these four goals. The first goal is to [repeat the exact wording from the enumerated goals above]. This goal will be measured by [adapt the wording from the “Developing Goals and Measurements” worksheet to fill out the rest of your goal measurements according to the type of goal you are writing and your particular context]. Here, you will provide a brief description of your research instrumentation (see appendix 1). This goal will be considered successfully met when [adapt the wording from the “Developing Goals and Measurements” worksheet to fill out the rest of your benchmarks according to your goal and context].
[bookmark: _Hlk14009743][bookmark: _Hlk14010373]The second goal will be to [see Goal 1 example]. This goal will be measured by [see Goal 1 example]. This goal will be considered successfully met when [see Goal 1 example]. 
And so on for however many goals you have.
[bookmark: _Toc14014038][bookmark: _Toc93655703]Definitions and Limitations/Delimitations
The following definitions of key terms will be used in the ministry project: 
Definition 1. Please provide a clear and succinct definition for your first key term. Refer to a key work or necessary dictionary for reference.[footnoteRef:4]	Comment by Torey Teer: The term should be italicized, but you should only capitalize the first word of the term unless other words are proper nouns.

For example:

Biblical theology.

Historical retrieval. [4:  Gregg R. Allison, The Baker Compact Dictionary of Theological Terms (Grand Rapids: Baker, 2016), s.v. “justification.” [ EXAMPLE SOURCE CITATION]] 

Definition 2. There are only two reasons you should include a term as a definition: (1) A term is necessary for understanding your project but is not likely to be common knowledge to the reader (e.g., specific ministry name or concept unique to your church/ministry); (2) a term is necessary to understanding your project and is likely to be known by the reader, but you are employing the term in a different manner or have a specific understanding of the term of which the reader must be aware.
[X number] of limitations will apply to this project. First, [list limitation 1]. To mitigate this limitation, [state mitigating action]. Second, [list limitation 2]. To mitigate this limitation, [state mitigating action]. And so on for however many limitations you have. If you only have one, then make that clear in the very first sentence.
[X number] of delimitations will apply to this project. First, [list delimitation 1]. Provide a brief explanation for the purpose of this delimitation. Second, [list delimitation 2]. Provide a brief explanation for the purpose of this delimitation. If you only have one, then make that clear in the very first sentence.
[bookmark: _Toc93655704]Conclusion
Provide a brief concluding paragraph to your proposal and direct the reader to what they should expect for the remainder of the project. NOTE: For your proposal, your chapter outline will appear on the next page. For your project or thesis, your chapter 2 will begin on the next page.
4
[bookmark: _Toc79748469][bookmark: _Toc93655705]Chapter outline	Comment by Torey Teer: The following chapter outline is provided as an example to show you how this section of your Proposal should eventually look.

NOTE: Your Chapter Outline should be included in your Proposal during Project Methodology, but it should be removed when you are submitting your Preliminary Style Reading in Contextualized Writing Seminar 2. For your Preliminary Style Reading, chapter 1 should be immediately followed by chapter 2.
Chapters
2. THE BIBLICAL AND THEOLOGICAL BASIS FOR THE PROJECT (20-25 pages) Thesis: [State arguable proposition here].
A. [State supporting point/main idea #1 here].
1. [List potential sources that you may use here. List sources in bibliographic citation form. A couple of examples follow below].
2. Arnold, Clinton E. Ephesians. Zondervan Exegetical Commentary on the New Testament. Grand Rapids: Zondervan, 2010.
3. Best, Ernest. A Critical and Exegetical Commentary on Ephesians. International Critical Commentary. London: T & T Clark, 2010.

B. [State supporting point/main idea #2 here].
1. [Bibliographic citation].

C. And so on for however many supporting points/main ideas you have for chapter 2.
1. [Bibliographic citation].
3. THEORETICAL/PRACTICAL/HISTORICAL ISSUES RELATED TO YOUR PROJECT (20-25 pages). Thesis: [State arguable proposition here].
A. [State supporting point/main idea #1 here].
1. [List potential sources that you may use here. List sources in bibliographic citation form. An example follows below].
2. Allison, Gregg R. Sojourners and Strangers: The Doctrine of the Church. Foundations of Evangelical Theology. Wheaton, IL: Crossway, 2012.

B. [State supporting point/main idea #2 here].
1. [Bibliographic citation].

C. And so on for however many supporting points/main ideas you have for chapter 3.
1. [Bibliographic citation].
4. DETAILS AND DESCRIPTION OF THE PROJECT (15 pages)
A. Description of preparation period (Weeks #-#).
1. During Week 1, I will [state action to be taken during Week 1].
2. During Week 2, I will [state action to be taken during Week 2].
3. And so on for however many preparation weeks you intend to have.

B. Description of implementation period (Weeks #-#).
1. During Week #, I will [state action to be taken during Week #].
2. And so on for however many implementation weeks you intend to have.

C. Description of follow-up period (Weeks #-#).
1. During Week #, I will [state action to be taken during Week #].
2. And so on for however many preparation weeks you intend to have.
5. EVALUATION OF THE PROJECT (15-20 pages)	Comment by Torey Teer: You will not be using this section until later in your project, but DO NOT delete this from your proposal.

Also, these points (i.e., A-I) will serve as your chapter 5 section headings (i.e., first-level subheadings).
A. Introduction
B. Evaluation of the project’s purpose
C. Evaluation of the project’s goals
D. Strengths of the project
E. Weaknesses of the project
F. What I would do differently
G. Theological reflections
H. Personal reflections
I. Conclusion
4
[bookmark: _Toc79748470][bookmark: _Toc93655706]Calendar	Comment by Torey Teer: NOTE: Your Calendar should be included in your Proposal during Project Methodology, but it should be removed when you are submitting your Preliminary Style Reading in Contextualized Writing Seminar 2. For your Preliminary Style Reading, chapter 1 should be immediately followed by chapter 2.
Proposal Approval	May 2022
Start Chapter 2	October 2022
Chapter 2 Submission	December 2022
Start Chapter 3	December 2022
Chapter 3 Submission	May 2023
Project Implementation	May 2023
Start Chapter 4	August 2023
Chapter 4 Submission	December 2023
Start Chapter 5	December 2023
Chapter 5 Submission	January 2024
Graduation	May 2024 
4
CHapter 2	Comment by Torey Teer: Chapters 2-5 have been preformatted for you. DO NOTE delete them. You will need them for your Preliminary Style Reading.
[bookmark: _Toc93655707]BIBLICAL AND THEOLOGICAL BASIS FOR THE PROJECT
Introduction text.
[bookmark: _Toc93655708]Section 1
Paragraph text.
[bookmark: _Toc93655709]Section 2
Paragraph text.
[bookmark: _Toc93655710]Section 3
Paragraph text.
[bookmark: _Toc93655711]Conclusion
Paragraph Text.

4
Chapter 3
[bookmark: _Toc93655712]THEORETICAL, PRACTICAL, and HISTORICAL ISSUES RELATED TO the PROJECT	Comment by Torey Teer: You can tweak this chapter title depending on what all you cover.
Introduction text.
[bookmark: _Toc93655713]Section 1
Paragraph text.
[bookmark: _Toc93655714]Section 2
Paragraph text.
[bookmark: _Toc93655715]Section 3
Paragraph text.
[bookmark: _Toc93655716]Conclusion
Paragraph Text.

4
Chapter 4
[bookmark: _Toc93655717]DETAILS AND DESCRIPTION OF THE PROJECT
Introduction text.
[bookmark: _Toc93655718]Section 1
Paragraph text.
[bookmark: _Toc93655719]Section 2
Paragraph text.
[bookmark: _Toc93655720]Section 3
Paragraph text.
[bookmark: _Toc93655721]Conclusion
Paragraph Text.

4
Chapter 5
[bookmark: _Toc93655722]Evaluation OF THE PROJECT	Comment by Torey Teer [2]: All of the sections required for this chapter are already given for you (with correct formatting) below.
Introduction text.
[bookmark: _Toc93655723]Evaluation of the Project’s Purpose
Paragraph text.
[bookmark: _Toc93655724]Evaluation of the Project’s Goals
Paragraph text.
[bookmark: _Toc93655725]Strengths of the Project
Paragraph text.
[bookmark: _Toc93655726]Weaknesses of the Project
Paragraph text.
[bookmark: _Toc93655727]What I Would Do Differently
Paragraph text.
[bookmark: _Toc93655728]Theological Reflections
Paragraph text.
[bookmark: _Toc93655729]Personal Reflections
Paragraph text.
[bookmark: _Toc93655730]Conclusion
Paragraph text.
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Appendix 1	Comment by Torey Teer: See Southern Seminary Manual of Style 6.12 “Appendixes.”

The appendix heading is automatically formatted 2” from the top of the page via the “CHAPTER NUMBER” style on the “Styles” menu (on the “Home” tab).
[bookmark: _Toc93655731][bookmark: _Toc345417325][bookmark: _Toc345419708][bookmark: _Toc345422772][APPENDIX TITLE]	Comment by Torey Teer: The appendix title is automatically formatted 2” from the top of the page via the “CHAPTER TITLE” style on the “Styles” menu (on the “Home” tab).

Duplicate this page for appendixes you might have. To create a new appendix, in the ribbon go to “Page Layout” > “Breaks” > “Next Page.” Return to the “Home” tab in the ribbon and select the style “CHAPTER NUMBER.” Type “Appendix X” (with X being the number of the appendix). Hit “enter” and the Paragraph style will change to “CHAPTER TITLE.” Enter your title, hit “Enter,” and the style will change to “Body” style.
[bookmark: _Hlk29561769]Each appendix should have a brief introduction. Tell your reader what the following instrument does and then provide the instrument on the following page. Notice that the instrument should not appear on the Appendix introduction pages.


 Name of Evaluator: ______________________________	Date: __________________	Comment by Torey Teer: This evaluation rubric is an example of what you would include in an appendix (i.e., research instrumentation).

A couple of notes:

1. This rubric is an example. You may adapt its contents to fit your project’s needs. Feel free to adjust/add/remove the sections and statements as needed.

2. Any figure, table, chart, graph, picture, rubric or otherwise must fit within the left and right margins of your document. In other words, there must be at least 1.25” inches of space on the left and right side of the page.
	Curriculum Evaluation Tool 

	 1 = insufficient  2 = requires attention  3 = sufficient  4 = exemplary

	Criteria
	1
	2
	3
	4
	Comments

	Biblical Accuracy

	Each lesson was sound in its interpretation of Scripture. 

	
	
	
	
	

	Each lesson was faithful to the theology of the Bible.
	
	
	
	
	

	Scope

	The content of the curriculum sufficiently covers each issue it is designed to address. 

	
	
	
	
	

	The curriculum sufficiently covers a biblical pedagogical methodology.

	
	
	
	
	

	Pedagogy

	Each lesson was clear, containing a big idea.
	
	
	
	
	

	Each lesson provides opportunities for participant interaction with the material.

	
	
	
	
	

	Practicality

	The curriculum clearly details how to develop a lesson to teach the Bible.

	
	
	
	
	

	At the end of the course, participants will be able to better teach others the Bible. 

	
	
	
	
	


 Other Comments:

4
Appendix 2
[bookmark: _Toc93655732][appendix title]
Begin typing here.

 Name of Evaluator: ______________________________	Date: __________________	Comment by Torey Teer: This evaluation rubric is an example of what you would include in an appendix (i.e., research instrumentation).

A couple of notes:

1. This rubric is an example. You may adapt its contents to fit your project’s needs. Feel free to adjust/add/remove the sections and statements as needed.

2. Any figure, table, chart, graph, picture, rubric or otherwise must fit within the left and right margins of your document. In other words, there must be at least 1.25” inches of space on the left and right side of the page.
	[bookmark: _Hlk29563643]Ministry Plan Evaluation Tool

	1 = insufficient   2 = requires attention   3 = sufficient   4 = exemplary

	Criteria
	1
	2
	3
	4
	Comments

	The goal of the ministry plan to multiply leaders is clearly stated.

	
	
	
	
	

	The need to multiply leaders at FBC is clearly stated in the ministry plan.

	
	
	
	
	

	The material presented in the ministry plan is faithful to the Bible.

	
	
	
	
	

	The material presented in the ministry plan is theologically sound.

	
	
	
	
	

	The components of the ministry plan are well-organized and concise.

	
	
	
	
	

	A timeline for implementing the ministry plan is clearly stated.

	
	
	
	
	

	The number of people necessary for implementing the ministry plan have been stated.

	
	
	
	
	

	Obstacles that may hinder implementing the ministry plan have been stated.

	
	
	
	
	

	Overall, I believe the plan, when executed will promote multiplication of leaders at FBC.

	
	
	
	
	


 Other Comments:
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[bookmark: _Toc93655733][Appendix title]
Begin typing here.

Something Something Something Survey

Agreement to Participate
[Paragraph describing/explaining (1) the research the participants are about to engage in, (2) who is conducting the research, (3) the purpose of the research being conducted, (4) that the research is being conducted under the direction of the Professional Doctoral Studies office at The Southern Baptist Theological Seminary, (5) that the answers/responses provided will be held strictly confidential and that at no time will participants’ names be reported or identified with their responses, (6) that participation in the survey/inventory/assessment is voluntary and that participants are free to withdraw from the study at any time, and (7) that by completing the survey and/or checking the appropriate box below, participants are giving informed consent for the use of their responses in this research. Typically, this paragraph is written in the second person (i.e., with “you” language).]

Name______________________ [ ] I agree to participate [ ] I do not agree to participate

[bookmark: _Hlk45211375]Directions: Answer the following questions by placing a check mark in the box that most closely represents your current practices or beliefs.

The scale is as follows: 
SD = Strongly Disagree, D = Disagree, DS = Disagree Somewhat, 
AS = Agree Somewhat, A = Agree, SA = Strongly Agree.

	#
	[bookmark: _Hlk45212882]Question
	SD
	D
	DS
	AS
	A
	SA

	1
	Statement 1. Write a complete sentence here. Ex: I depend upon the Holy Spirit in my counseling of others.
	
	
	
	
	
	

	2
	Statement 2. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	3
	Statement 3. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	4
	Statement 4. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	5
	Statement 5. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	6
	Statement 6. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	7
	Statement 7. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	8
	Statement 8. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	9
	Statement 9. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	10
	Statement 10. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	11
	Statement 11. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	12
	Statement 12. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	13
	Statement 13. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	14
	Statement 14. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	

	15
	Statement 15. Write a complete sentence here. Content content content content content.
	
	
	
	
	
	




Directions: Please provide a written response to the following questions:

1. [You may decide to add free-response (open-ended) questions to your survey. For example: A friend is struggling with feeling hopeless and sad, what Scriptures would you share with them?]




2. Free-response question 2?




3. Free-response question 3?
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[bookmark: _Toc93655734]T-Test Results

	T-Test: Paired Two Sample for Means	Comment by Torey Teer [2]: This is a sample of the results of a t-test for dependent samples. To learn more about t-tests and how to conduct them, contact the PDS office. You may also consult the following source:

Neil J. Salkind, Statistics for People Who (Think They) Hate Statistics, 3rd ed. (Thousand Oaks, CA: Sage, 2008).

	
	Pre-Test Total
	Post-Test Total

	Mean
	24.28125
	28.625

	Variance
	32.91834677
	2.887096774

	Observations
	32
	32

	Pearson Correlation
	0.29904527
	

	Hypothesized Mean Difference
	0
	

	df
	31
	

	t stat
	-4.488091224
	

	P(T<=t) one-tail
	4.62996E-05
	

	t Critical one-tail
	1.695518783
	

	P(T<=t) two-tail
	9.25992E-05
	

	t Critical two-tail
	2.039513446
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[bookmark: _Toc93655735]bibliography	Comment by Torey Teer: See Southern Seminary Manual of Style 6.13 “Bibliography.”

If you are using a bibliographic citation manager like Zotero or Endnote, add the bibliography and then apply “Bibliography” style to the bibliography entries. **Be careful not to lose the italics on your book titles!**

The title should be all caps and 2” from the top of the page. There should also be two blank lines after the title (see Manual of Style 2.11 “Bibliography”). The title is automatically formatted via the style “Bibliography Title” on the “Styles” menu (on the “Home” tab)
Allison, Gregg R. The Baker Compact Dictionary of Theological Terms. Grand Rapids: Baker, 2016.	Comment by Torey Teer: **Your Bibliography should include only resources that you cite in your Proposal (not the resources you list in your Outline).**

Also, make sure you add citations to your bibliography as you continue writing. All citations that appear in footnotes should appear in the final bibliography.

Each bibliography entry should appear single-spaced (i.e., 12-point leading), with hanging indent set to 0.35 inch (i.e., first line is flush with left margin and all subsequent lines are indented 0.35 inch). 

There should be one blank line between each entry. Word will create empty lines automatically when you press “enter” at the end of a bibliographic entry.

Each entry is automatically formatted via the style “Bibliography Citations” on the “Styles” menu (on the “Home” tab). For more information

SBTS style uses Turabian style bibliography forms (9th ed.)

[Citation].
[Citation].
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abstract	Comment by Torey Teer: **You will not be using this section until later in your project, but DO NOT delete this from your proposal.**

See Southern Seminary Manual of Style 6.14 “Abstract.” The abstract heading has been automatically formatted 2” from the top of the page via the “ABSTRACT HEADING” style on the “Styles” menu (on the “Home” tab). This page DOES NOT take a page number.

The abstract of the project or thesis presents a brief synopsis of the work. It will appear in a database along with bibliographic information on your thesis, dissertation, or project. The abstract should include (1) the complete title of your work as it appears on the title page (but single-spaced), (2) your full legal name as it appears on the title page, (3) the degree for which the project or thesis was written, which also appears on the title page, (4) your institution (i.e., The Southern Baptist Theological Seminary), (5) the [planned] year of submission, (6) the name of your faculty supervisor, and (7) the body of the abstract, which may not exceed 150 words for and projects and theses.
[project title]	Comment by Torey Teer: The project or thesis title heading has been automatically formatted via the “ABSTRACT TITLE” style on the “Styles” menu (on the “Home” tab).

The title here should be identical to the title on the Title page and the Approval page, except that it should be single-spaced here.
[Full Legal Name], [DMin/DEdMin]
The Southern Baptist Theological Seminary, [Planned Year of Graduation]
Faculty Supervisor: [FirstName M. LastName]
Begin typing here. “Body of Text” style is used here. See 6.14 “Abstract.” State the purpose of your project, and then give a chapter-by-chapter summary. 150 words max.
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[bookmark: _Toc345422773]VITA	Comment by Torey Teer: **You should update this section for your Proposal.**

The “Vita” heading has been automatically formatted 2” from the top of the page via the “Vita Heading” style on the “Styles” menu (on the “Home” tab).

A few notes:

1. For each section, list items from earliest (top) to most recent (bottom). 

2. You may delete sections if they do not apply to you, but you may not modify section names, add new sections names, or reorder the sections.

3. Always supply full state names for all categories (do not use abbreviations).

4. If you are still in a given role, DO NOT write “present” after the hyphen. For example, write “2010-” instead of “2010-present”
[FULL LEGAL NAME]	Comment by Torey Teer: The vita full name heading has been automatically formatted via the “Vita Full Name” style on the “Styles” menu (on the “Home” tab).
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Adjunct Faculty, Generic Theological Seminary, Deerfield, Illinois, 2011-
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